Subject: [Srcomp] 2020-08-26 Minutes for DT meeting--draft

From: "Weiqiang Cheng" <[email-masked]>
Date: Wed, 26 Aug 2020 22:31:26 +0800

Srcomp meeting

2020-08-26 13:00 UTC

Status: draft

Attendees:

- Cheng Weiqiang of China Mobile [present]

- Ron Bonica of Juniper [present]

- Darren Dukes of Cisco [present]

- Cheng Li of Huawei and [present]

- Wim Henderickx of Nokia [present]

- Chongfeng Xie of China Telecom [present]

====topic1=====

Reviewed the new items and categories

====Actions====

Next Week, We will review the Operational, functional and scalability
categories. 

Please send the comments to mail list. 

We will use "must" and "should" in the description to prioritize the items

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Thu, 27 Aug 2020 11:11:48 +0800

Hi Team,

I’ve uploaded the updated one to the git.

https://github.com/IETF-srcomp/documents

Please review it. Any comments let me know.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Weiqiang Cheng
发送时间: 2020年8月26日 22:31
收件人: [email-masked]
主题: [Srcomp] 2020-08-26 Minutes for DT meeting--draft

Srcomp meeting

2020-08-26 13:00 UTC

Status: draft

Attendees:

====topic1=====

====Actions====

We will use “must” and “should” in the description to prioritize the
items

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 27 Aug 2020 15:03:15 +0800

OK! Weiqiang, thank you for your work.

Chongfeng

发件人： Weiqiang Cheng
发送时间： 2020-08-27 11:11
收件人： 'Weiqiang Cheng'; [email-masked]
主题： Re: [Srcomp] 2020-08-26 Minutes for DT meeting--draft
Hi Team,
I’ve uploaded the updated one to the git.
https://github.com/IETF-srcomp/documents
Please review it. Any comments let me know.
 
B.R.
Weiqiang Cheng

Srcomp meeting
2020-08-26 13:00 UTC
 
Status: draft
 
Attendees:
 
====topic1=====
Reviewed the new items and categories
====Actions====
Next Week, We will review the Operational, functional and scalability categories. 
Please send the comments to mail list. 
We will use “must” and “should” in the description to prioritize the items

---

From: Ron Bonica <[email-masked]>
Date: Thu, 27 Aug 2020 16:03:18 +0000

+1

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of [email-masked]
Sent: Thursday, August 27, 2020 3:03 AM
To: srcomp <[email-masked]>; 'Weiqiang Cheng' <[email-masked]>
Subject: [Srcomp] 回复: Re: 2020-08-26 Minutes for DT meeting--draft

[External Email. Be cautious of content]

Chongfeng

发件人： Weiqiang Cheng<mailto:[email-masked]>
发送时间： 2020-08-27 11:11
收件人： 'Weiqiang Cheng'<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
主题： Re: [Srcomp] 2020-08-26 Minutes for DT meeting--draft
Hi Team,
I’ve uploaded the updated one to the git.
https://github.com/IETF-srcomp/documents
Please review it. Any comments let me know.

B.R.
Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Weiqiang Cheng
发送时间: 2020年8月26日 22:31
收件人: [email-masked]<mailto:[email-masked]>
主题: [Srcomp] 2020-08-26 Minutes for DT meeting--draft

Srcomp meeting

2020-08-26 13:00 UTC

Status: draft

Attendees:

====topic1=====