Subject: [Srcomp] 答复: Minutes 2020-10-30

From: "Weiqiang Cheng" <[email-masked]>
Date: Mon, 2 Nov 2020 16:23:59 +0800

Thanks a lot, Ron.

I did not see any objection.

I will submit the draft soon.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Ron Bonica
发送时间: 2020年10月30日 22:39
收件人: Darren Dukes (ddukes); srcomp
主题: Re: [Srcomp] Minutes 2020-10-30

Darren,

The new text looks good to me. 

                                Ron

Juniper Business Use Only

From: Srcomp <[email-masked]> On Behalf Of Darren Dukes (ddukes)
Sent: Friday, October 30, 2020 10:35 AM
To: srcomp <[email-masked]>
Subject: [Srcomp] Minutes 2020-10-30

[External Email. Be cautious of content]

Attached is the version we edited today in the meeting, and will soon be on
github along with the TBD sections in the backup draft file.

Please read!  If there is anything missing or incorrect please email for
discussion.

Darren

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 3 Nov 2020 22:10:47 +0800

hi， folks，
I talked with Weiqiang and I agree with  that  the node scale is changed to 1 Milllion (20 bits).
Best regards
Chongfeng
 
发件人： Weiqiang Cheng
发送时间： 2020-11-02 16:23
收件人： 'Ron Bonica'; 'Darren Dukes \(ddukes\)'; 'srcomp'
主题： [Srcomp]答复: Minutes 2020-10-30
Thanks a lot, Ron.
I did not see any objection.
I will submit the draft soon.
 
B.R.
Weiqiang Cheng

Darren,

                                Ron

 
 
Attached is the version we edited today in the meeting, and will soon be on github along with the TBD sections in the backup draft file.
 
Please read!  If there is anything missing or incorrect please email for discussion.
 
Darren

---

From: Ron Bonica <[email-masked]>
Date: Tue, 3 Nov 2020 17:07:55 +0000

+1

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of [email-masked]
Sent: Tuesday, November 3, 2020 9:11 AM
To: srcomp <[email-masked]>
Subject: Re: [Srcomp] Minutes 2020-10-30

hi， folks，

发件人： Weiqiang Cheng<mailto:[email-masked]>
发送时间： 2020-11-02 16:23
收件人： 'Ron Bonica'<mailto:rbonica=[email-masked]>; 'Darren Dukes \(ddukes\)'<mailto:ddukes=[email-masked]>; 'srcomp'<mailto:[email-masked]>
主题： [Srcomp]答复: Minutes 2020-10-30
Thanks a lot, Ron.
I did not see any objection.
I will submit the draft soon.

B.R.
Weiqiang Cheng

Darren,

                                Ron

Juniper Business Use Only
From: Srcomp <[email-masked]<mailto:[email-masked]>> On Behalf Of Darren Dukes (ddukes)
Sent: Friday, October 30, 2020 10:35 AM
To: srcomp <[email-masked]<mailto:[email-masked]>>
Subject: [Srcomp] Minutes 2020-10-30

Darren