Subject: [Srcomp] 回复: 转发: SRCOMP DT Meeting

From: "Xie Chongfeng" <[email-masked]>
Date: Wed, 4 Nov 2020 17:33:25 +0800

Hello, Folks,
I can not joint the meeting today, for I will be in a flight for a business trip.  

Best regards
Chongfeng Xie

---

From: 程伟强 <[email-masked]>
Date: Wed, 4 Nov 2020 17:57:35 +0800 (CST)

Have a good trip.

----邮件原文----发件人：Xie Chongfeng <[email-masked]>收件人：39Weiqiang Cheng39 <[email-masked]>,srcomp  <[email-masked]>抄　送: (无)发送时间：2020-11-04 17:33:25主题：回复: [Srcomp]转发: SRCOMP DT MeetingHello, Folks,
I can not joint the meeting today, for I will be in a flight for a business trip.  

Best regards
Chongfeng Xie