Subject: [Srcomp] Analysis Draft rev00 candidate 3

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Fri, 19 Feb 2021 14:02:29 +0000

Candidate 3 is the outcome of today’s call.  It has been pushed to the github repo and is included here for final review.

Each DT member, please reply with approval or proposed text.

Thanks
  Darren

---

From: Ron Bonica <[email-masked]>
Date: Fri, 19 Feb 2021 19:12:04 +0000

Looks good

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Darren Dukes (ddukes)
Sent: Friday, February 19, 2021 9:02 AM
To: [email-masked]
Subject: [Srcomp] Analysis Draft rev00 candidate 3

[External Email. Be cautious of content]

Candidate 3 is the outcome of today's call.  It has been pushed to the github repo and is included here for final review.

Thanks
  Darren

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Sat, 20 Feb 2021 19:13:14 +0800

It is good for me.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Darren Dukes (ddukes)
发送时间: 2021年2月19日 22:02
收件人: [email-masked]
主题: [Srcomp] Analysis Draft rev00 candidate 3

Candidate 3 is the outcome of today’s call.  It has been pushed to the
github repo and is included here for final review.

Thanks

  Darren

---

From: <[email-masked]>
Date: Mon, 22 Feb 2021 14:13:06 +0800 (CST)

It is good for me.

Regards,

PSF

原始邮件

发件人：DarrenDukes(ddukes)
收件人：[email-masked];
日 期 ：2021年02月19日 22:18
主 题 ：[Srcomp] Analysis Draft rev00 candidate 3

--  
Srcomp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/srcomp

 

 

Thanks

  Darren

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 22 Feb 2021 16:42:51 +0800

Hi, folks,
It is ok to me!

Best 
Chongfeng

[email-masked]
 
From: Darren Dukes \(ddukes\)
Date: 2021-02-19 22:02
To: [email-masked]
Subject: [Srcomp] Analysis Draft rev00 candidate 3
Candidate 3 is the outcome of today’s call.  It has been pushed to the github repo and is included here for final review.

Thanks
  Darren

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Mon, 22 Feb 2021 18:29:10 +0800

Hi Team,

I did not see any objection.

I will upload it soon.

B.R.

Weiqiang Cheng 

Thanks

  Darren