Subject: [Srcomp] IPP-based Requirement

From: Ron Bonica <[email-masked]>
Date: Fri, 5 Feb 2021 15:33:53 +0000

Wim,

Will you have time to discuss the IP-based requirement on Monday or Tuesday.

I am copying the design team in case anyone wants to join the call.

                                                         Ron

Juniper Business Use Only

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Sat, 6 Feb 2021 07:32:24 +0000

Unfortunately not since I have some commitments I need to take care of. We can discuss on Wednesday’s call

From: Ron Bonica <[email-masked]>
Date: Friday, 5 February 2021 at 16:34
To: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: IPP-based Requirement

Wim,

                                                         Ron