Subject: [Srcomp] New drafts from SRCOMP design team

From: "Weiqiang Cheng" <[email-masked]>
Date: Fri, 26 Feb 2021 01:23:33 +0800

Hi All,

Two drafts have been submitted.  Please review them and any comments are
welcomed.

Compression requirement draft -04 version provided two more requirements: 

https://www.ietf.org/archive/id/draft-srcompdt-spring-compression-requiremen
t-04.txt

Compression analysis draft -00 provided a skeleton for the analysis of 4
candidate proposals.

https://www.ietf.org/archive/id/draft-srcompdt-spring-compression-analysis-0
0.txt

B.R.

Weiqiang

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Mon, 1 Mar 2021 14:00:27 +0800

Hi Bob,
No Problem.
We can prepare a report to 6MAN. 
Could you help book 15min slot for us?

B.R.
Weiqiang Cheng

-----邮件原件-----
发件人: Bob Hinden [mailto:[email-masked]] 
发送时间: 2021年2月28日 00:50
收件人: Weiqiang Cheng
抄送: Bob Hinden; srcomp; Ole Trøan
主题: Re: [spring] New drafts from SRCOMP design team

Weiqiang,

Could you or someone from the design team prepare a status report on the SRCOMP design team and present it at the 6MAN IETF110 session?  It would be very helpful.

Bob

> On Feb 25, 2021, at 9:23 AM, Weiqiang Cheng <[email-masked]> wrote:
> 
> Hi All,
> Two drafts have been submitted.  Please review them and any comments are welcomed.
> 
> https://www.ietf.org/archive/id/draft-srcompdt-spring-compression-requirement-04.txt
> 
> Compression analysis draft -00 provided a skeleton for the analysis of 4 candidate proposals.
> https://www.ietf.org/archive/id/draft-srcompdt-spring-compression-analysis-00.txt
> 
> B.R.
> Weiqiang
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring