Subject: [Srcomp] FW: almost done

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Fri, 11 Jun 2021 19:36:13 +0000

Hey team, resending this to the correct srcomp mailing list...

On 2021-06-11, 2:34 PM, "Darren Dukes (ddukes)" <[email-masked]> wrote:

Attached is a version that I’ll update later tonight.  Still to do is:
1 – copy conclusion from Address planning
2 – Fix TBDs
3 – Sync conclusion text in the final section of the doc
4 – Ron is double checking some math

Darren

---

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Sat, 12 Jun 2021 03:16:11 +0000

Here is the latest candidate.
Please send comments to the list ASAP.

Darren
On 2021-06-11, 3:53 PM, "Srcomp" <[email-masked]> wrote:

Darren

---

From: Ron Bonica <[email-masked]>
Date: Sat, 12 Jun 2021 03:34:10 +0000

Darren,

Please do one of the following:

  *   Use my number in Section 2.3, C.1 and say that this number is subject to revision
  *   Remove Section 2.3 C.1 and say that Section 2.3 may be incomplete
  *   Remove my name from the draft.

                                                            Ron

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Darren Dukes (ddukes)
Sent: Friday, June 11, 2021 11:16 PM
To: Darren Dukes (ddukes) <ddukes=[email-masked]>; [email-masked]
Subject: Re: [Srcomp] almost done

[External Email. Be cautious of content]

Darren
On 2021-06-11, 3:53 PM, "Srcomp" <[email-masked]<mailto:[email-masked]>> wrote:

On 2021-06-11, 2:34 PM, "Darren Dukes (ddukes)" <[email-masked]<mailto:[email-masked]>> wrote:

Attached is a version that I'll update later tonight.  Still to do is:
1 - copy conclusion from Address planning
2 - Fix TBDs
3 - Sync conclusion text in the final section of the doc
4 - Ron is double checking some math

Darren