Subject: [Srcomp] revision 01 final candidate text

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Mon, 14 Jun 2021 00:48:46 +0000

This is the final revision 01 text for the analysis document.

C.1 and C.2 have been updated from candidate #12.

Thanks everyone for your hard work.  I think this is ready to publish.  It has been pushed to git-hub, Weiqiang will publish it later today.

Everyone please enjoy the festival today in China and thank you all!

Darren

---

From: Ron Bonica <[email-masked]>
Date: Mon, 14 Jun 2021 00:58:37 +0000

Looks good to me

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Darren Dukes (ddukes)
Sent: Sunday, June 13, 2021 8:49 PM
To: [email-masked]
Subject: [Srcomp] revision 01 final candidate text

[External Email. Be cautious of content]

Darren