Subject: [Srcomp] Webex

From: Ron Bonica <[email-masked]>
Date: Thu, 10 Jun 2021 01:51:06 +0000

Do we have a webex for the meeting that starts in 10 minutes?

                                                 Ron

Juniper Business Use Only

---

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Thu, 10 Jun 2021 01:56:04 +0000

Yes, I added you and Cheng, but copying the entire team incase others wanted to join.

When it's time, join your Webex meeting here.

Meeting number (access code): 186 423 6602
Meeting password: x9jJB8GPwE2 (99552847 from phones)

Join meeting<https://cisco.webex.com/cisco/j.php?MTID=m08b1443425b22388dbc943c057ba0442>

Tap to join from a mobile device (attendees only)
+1-408-525-6800,,1864236602#99552847#<tel:%2B1-408-525-6800,,*01*1864236602%2399552847%23*01*> Call-in toll number (US/Canada)
Some mobile devices may ask attendees to enter a numeric password.

Join by phone
+1-408-525-6800 Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?MTID=m1757042a630f2c212cf984ea67c0a002>

Join by video system, application or Skype for business
Dial [email-masked]<sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

If you are a host, click here<https://cisco.webex.com/cisco/j.php?MTID=m45325bb18266f2142e730f553ef9d429> to view host information.

Need help? Go to http://help.webex.com

On 2021-06-09, 9:51 PM, "Srcomp" <[email-masked]> wrote:

                                                 Ron

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Thu, 10 Jun 2021 03:06:32 +0000

Sorry for dropping the meeting due to another important meeting came.

I guess we have get the agreement of the case 000-111. Looking forward to the generated text.

Thanks,
Cheng

From: Srcomp [mailto:[email-masked]] On Behalf Of Darren Dukes (ddukes)
Sent: Thursday, June 10, 2021 9:56 AM
To: Ron Bonica <rbonica=[email-masked]>; [email-masked]
Subject: Re: [Srcomp] Webex

Join by phone

On 2021-06-09, 9:51 PM, "Srcomp" <[email-masked]<mailto:[email-masked]>> wrote:

                                                 Ron