Subject: [Status] Comcast use cases for STATUS

From: "Brzozowski, John" <[email-masked]>
Date: Mon, 29 Jul 2013 00:04:15 +0000

Folks,

We were hoping to get some time to discuss the attached during the BOF
Monday.  At this stage it does not look like this will happen, either way
we thought it would be useful to share these slides.  We look forward to
the BOF and can elaborate on our use cases during the meeting as time
permits.

Thank you,

John
=========================================
John Jason Brzozowski
Comcast Cable
m) 609-377-6594
o) 484-962-0060
w) www.comcast6.net
e) [email-masked]
=========================================

---

From: "John G. Scudder" <[email-masked]>
Date: Mon, 29 Jul 2013 09:32:01 +0200

Folks,

Although we don't have speaking time in the agenda, I've uploaded John and Frank's slides to the meeting materials (https://datatracker.ietf.org/meeting/87/materials.html) so they'll be available along with the rest of the presentations (that are there too).

--John