Subject: [Supa] Worked example of SNMP blocking

From: John Strassner <[email-masked]>
Date: Sat, 11 Feb 2017 11:24:45 -0800

Attached please find a draft of a worked example on SNMP blocking.
Comments are of course very welcome!

-- 
regards,
John and Joel

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Sun, 12 Feb 2017 11:59:39 +0100

Thanks, I will try to review coming week.

Bert

On 11/02/2017 20:24, John Strassner wrote:
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa