Subject: [Supa] RE： WG Last Call started for SUPA Framework draft version -03

From: Gunter Wang <[email-masked]>
Date: Wed, 19 Jul 2017 02:02:37 +0000

I did a thorough review of this document a while ago. The new version addressed my previous comments and I think this document is now ready for publication.

-----Original Message-----
From: SUPA [mailto:[email-masked]] On Behalf Of Nevil Brownlee
Sent: Tuesday, July 18, 2017 7:34 AM
To: SUPA list <[email-masked]>
Subject: [Supa] WG Last Call started for SUPA Framework draft version -03

Hi SUPA folk:

A new revision of the SUPA Framework draft has just been posted.
This version addresses all reviewer concerns to date, so we've started a two-week WG Last Call for it.

Please take another look at it, and send coments to the SUPA list.
Even a brief "I agree with pubishing" note is useful at this stage!

Cheers, Nevil

--
---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

_______________________________________________
SUPA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/supa

---

From: "[email-masked]" <[email-masked]>
Date: Fri, 21 Jul 2017 06:06:07 +0800

Thanks for Gunter’s review and support.  As a co-author and an operator who would like to try SUPA in our future management system, I support the publication for this document and accelerate the progress of other SUPA documents.  

Chongfeng

[email-masked]
 
发件人： Gunter Wang
发送时间： 2017-07-19 10:02
收件人： [email-masked]
主题： RE：[Supa] WG Last Call started for SUPA Framework draft version -03

-----Original Message-----
From: SUPA [mailto:[email-masked]] On Behalf Of Nevil Brownlee
Sent: Tuesday, July 18, 2017 7:34 AM
To: SUPA list <[email-masked]>
Subject: [Supa] WG Last Call started for SUPA Framework draft version -03

Hi SUPA folk:

 
Cheers, Nevil