Subject: Re: [tcpm] WGLC for draft-ietf-tcpm-3517bis-01

From: Pasi Sarolahti <[email-masked]>
Date: Mon, 27 Feb 2012 15:53:22 +0200

Hi,

The working group last call has now ended. During the WGLC there was one comment from Richard (thanks!), who supported the draft, and no requests for changes. We will therefore pass the draft forward to ADs for publication.

- Pasi

On Feb 8, 2012, at 3:01 PM, Pasi Sarolahti wrote:

> Hello,
> 
> The authors of "A Conservative Selective Acknowledgment (SACK)-based Loss Recovery Algorithm for TCP" (draft-ietf-tcpm-3517bis-01) think the latest version addresses all comments made on the draft. Therefore, this mail starts Working Group Last Call for the draft, intended to be published as Proposed Standard. The WGLC ends on Friday, February 24, i.e., within a bit over two weeks. 
> 
> Please read the draft and send any comments to the TCPM mailing list by the above deadline. If you think the draft is ok and ready to be published without further changes, indicating that would also be helpful.
> 
> The draft is available at http://tools.ietf.org/html/draft-ietf-tcpm-3517bis-01
> 
> - Pasi
> 
> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm

---

From: Alexander Zimmermann <[email-masked]>
Date: Mon, 27 Feb 2012 15:02:16 +0100

Hi Pasi,

I also support the doc. My comments are already incorporated in a previous version of the draft.

Alex

>> The draft is available at http://tools.ietf.org/html/draft-ietf-tcpm-3517bis-01

//
// Dipl.-Inform. Alexander Zimmermann
// Department of Computer Science, Informatik 4
// RWTH Aachen University
// Ahornstr. 55, 52056 Aachen, Germany
// mobile: (49-176) 32820027, fax: (49-241) 80-22222
// email: [email-masked]
// web: http://www.umic-mesh.net
//