Subject: [Teaching] Arxiv-Cornell University for "Networking and Internet Architecture"

From: Guntur Wiseno Putra <[email-masked]>
Date: Wed, 17 Jul 2019 11:57:56 +0700

Dear [email-masked],

Among those categories in Computer Science maintained by "Arxiv-Cornell
University": there is "Networking and Internet Architecture":

   - *cs.NI - Networking and Internet Architecture* (new
   <https://arxiv.org/list/cs.NI/new>,recent
   <https://arxiv.org/list/cs.NI/recent>, current month
   <https://arxiv.org/list/cs.NI/current>)
   Covers all aspects of computer communication networks, including network
   architecture and design, network protocols, and internetwork standards
   (like TCP/IP). Also includes topics, such as web caching, that are directly
   relevant to Internet architecture and performance. Roughly includes all of
   ACM Subject Class C.2 except C.2.4, which is more likely to have
   Distributed, Parallel, and Cluster Computing as the primary subject area.

https://arxiv.org/archieve/CS

Regard,
Guntur Wiseno Putra

---

From: Guntur Wiseno Putra <[email-masked]>
Date: Wed, 17 Jul 2019 12:02:21 +0700

Dear [email-masked],

The web-address mentioned in the previous message should be:

https://arxiv.org/archieve/cs

Regard,
Guntur Wiseno Putra

Pada Rabu, 17 Juli 2019, Guntur Wiseno Putra <[email-masked]> menulis:

>    Covers all aspects of computer communication networks, including
>    network architecture and design, network protocols, and internetwork
>    standards (like TCP/IP). Also includes topics, such as web caching, that
>    are directly relevant to Internet architecture and performance. Roughly
>    includes all of ACM Subject Class C.2 except C.2.4, which is more likely to
>    have Distributed, Parallel, and Cluster Computing as the primary subject
>    area.
>