Subject: [Tools-discuss] rfcstrip bug

From: Lars Eggert <[email-masked]>
Date: Thu, 1 Jun 2006 11:51:06 +0200

Hi,

FYI, draft-ietf-imss-fc-vf-mib-02.txt has a crazy header that  
rfcstrip chokes on.

Lars
-- 
Lars Eggert                                     NEC Network Laboratories

_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-discuss

---

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 02 Jun 2006 09:44:04 +0200

Hi Lars,

> FYI, draft-ietf-imss-fc-vf-mib-02.txt has a crazy header that  

Bah.  Ok, rfcstrip, idnits and rfcdiff have been updated to handle
this variation, too.

	Henrik