Subject: [Tools-discuss] RFC reader

From: "Gilson Yi" <[email-masked]>
Date: Tue, 25 Jul 2006 19:46:37 +0800

It is a tool developed myself. I use this tool to read RFC documents, and I
hope you can enjoy  it tool. In current  phase, it can only run on windows
system.

it will be my honor to offer free license to the authors of RFCs and IETF
draft. Please send mail to me and I will send out the license in several
days.

You can download it from
http://www.softpedia.com/get/Office-tools/Other-Office-Tools/RFC-Reader.shtml
.

BR.
Hong Tian
_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-discuss

---

From: Joe Touch <[email-masked]>
Date: Tue, 25 Jul 2006 13:39:01 -0700

FWIW - there's a similar one at http://www.rfcbrowser.com/

It's similarly free to authors, but also the lite version is free to
non-commercial users (no limit on use).

Joe
----

Gilson Yi wrote:
> It is a tool developed myself. I use this tool to read RFC documents,
> and I hope you can enjoy  it tool. In current  phase, it can only run on
> windows system.
> 
> it will be my honor to offer free license to the authors of RFCs and
> IETF draft. Please send mail to me and I will send out the license in
> several days.
> 
> You can download it from
> http://www.softpedia.com/get/Office-tools/Other-Office-Tools/RFC-Reader.shtml.
> 
> BR.
> Hong Tian
> 
> 
> 
> ------------------------------------------------------------------------
>