Subject: [Tools-discuss] single page with listing of RSS feeds?

From: "Aamer Akhter (aakhter)" <[email-masked]>
Date: Mon, 17 Dec 2007 16:13:25 -0500

Is a single page that has a listing of the IETF feeds?

-- 
Aamer Akhter / [email-masked]
Ent & Commercial Systems, cisco Systems

_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-discuss

---

From: <[email-masked]>
Date: Tue, 18 Dec 2007 09:49:31 +0200

We have this one (compiled by me and Bill Fenner at the 
Vancouver code sprint -- if you notice something missing,
please email me):

http://www3.tools.ietf.org/group/tools/trac/wiki/AtomFeeds

Best regards,
Pasi 

> -----Original Message-----
> From: ext Aamer Akhter (aakhter) [mailto:[email-masked]] 
> Sent: 17 December, 2007 23:13
> To: [email-masked]
> Subject: [Tools-discuss] single page with listing of RSS feeds?
>

---

From: "Aamer Akhter (aakhter)" <[email-masked]>
Date: Tue, 18 Dec 2007 11:10:21 -0500

Thanks, Pasi,

I really like the concept of user selectable data, eg:

https://datatracker.ietf.org/feed/liaison/subject/PCE/

Which searches for PCE in the subject of the liaison statements. Perhaps there is an easy way to add this to the I-D feeds.

> From: [email-masked] [mailto:[email-masked]]
> Sent: Tuesday, December 18, 2007 2:50 AM
> To: Aamer Akhter (aakhter); [email-masked]
> Subject: RE: [Tools-discuss] single page with listing of RSS feeds?
>