Subject: [Tools-discuss] Dublin code sprint?

From: Lars Eggert <[email-masked]>
Date: Wed, 16 Jul 2008 17:24:55 +0300

Hi,

I assume there will be a code sprint again in Dublin?

Lars
_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tools-discuss

---

From: Ray Pelletier <[email-masked]>
Date: Fri, 18 Jul 2008 11:46:17 -0400

> I assume there will be a code sprint again in Dublin?

Actually, no.  But look forward to Minneapolis.
Ray

---

From: Lars Eggert <[email-masked]>
Date: Fri, 18 Jul 2008 21:54:17 +0300

> Actually, no.  But look forward to Minneapolis.

Thanks for the update. My flight is long booked (for Friday), but I  
guess there's worse places than Dublin to spend an extra Saturday :-)

Lars

---

From: Jari Arkko <[email-masked]>
Date: Fri, 18 Jul 2008 21:58:21 +0300

> My flight is long booked (for Friday), but I guess there's worse 
> places than Dublin to spend an extra Saturday :-)
+1

Jari

---

From: Robert Sparks <[email-masked]>
Date: Fri, 18 Jul 2008 13:58:40 -0500

I was planning to sprint, arriving early saturday.
Who else is going to be around?

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 21 Jul 2008 11:58:30 +0200

> Who else is going to be around?

I'm arriving Friday; plane should land 12:05; so I should be at the
hotel around 13:00, I guess.  See you there Saturday.

Best,

	Henrik

---

From: Jari Arkko <[email-masked]>
Date: Wed, 23 Jul 2008 16:31:43 +0300

I think we need to arrange a "Bar Code Sprint", if there isn't an 
official one :-)

I'm arriving on Friday evening, and will spend the Saturday preparing 
for the IETF, and I might even have time for some tool stuff.

Jari

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 23 Jul 2008 17:15:22 +0200

> I think we need to arrange a "Bar Code Sprint", if there isn't an 

I'd be up for that.

> for the IETF, and I might even have time for some tool stuff.

I'll check around during Friday afternoon for somewhere we can gather
and do some informal sprinting :-)

	Henrik