Subject: [Tools-discuss] wine tastes softening? (zinfandel.tools.ietf.org down)

From: "Dan Wing" <[email-masked]>
Date: Tue, 17 Feb 2009 14:47:18 -0800

Rsync'ing to rsync.tools.ietf.org (which CNAMEs to zinfandel.tools.ietf.org)
hasn't worked for me for a few weeks so today I tried rsync'ing with
merlot.tools.ietf.org -- and merlot worked fine.

If this is going to persist could the instructions at http://tools.ietf.org be
revised or the CNAME for rsync.tools.ietf.org be pointed to merlot?

(Sorry if I missed this discussion.)

-d

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 18 Feb 2009 13:56:42 +0100

Hi Dan,

> revised or the CNAME for rsync.tools.ietf.org be pointed to merlot?

It's a bug that it doesn't work, and I'll look at it right away.

Best,

	Henrik

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 18 Feb 2009 14:08:29 +0100

Hi again,

> It's a bug that it doesn't work, and I'll look at it right away.

Fixed!

	Henrik

---

From: "Dan Wing" <[email-masked]>
Date: Wed, 18 Feb 2009 08:30:17 -0800

> -----Original Message-----
> From: Henrik Levkowetz [mailto:[email-masked]] 
> Sent: Wednesday, February 18, 2009 5:08 AM
> To: Dan Wing
> Cc: [email-masked]
> Subject: Re: [Tools-discuss] wine tastes softening? 
> (zinfandel.tools.ietf.org down)
> 
> Hi again,
> 

Thanks!

-d

---

From: Fred Baker <[email-masked]>
Date: Wed, 18 Feb 2009 11:34:48 -0800

The rsync to rsync.tools.ietf.org is working for me right now.

On Feb 17, 2009, at 2:47 PM, Dan Wing wrote:

> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss