Subject: [Tools-discuss] Internal Error – 6lowpan

From: Carsten Bormann <[email-masked]>
Date: Sun, 23 Aug 2009 01:20:44 +0200

http://trac.tools.ietf.org/wg/6lowpan/trac/login gives me:

Oops…

Trac detected an internal error:
OperationalError: disk I/O error

... and not much else seems to work that I tried.
(Sorry for the HTML mail -- easiest way for me to show the error  
message.)

Gruesse, Carsten

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 25 Aug 2009 00:19:27 +0200

Hi Carsten,

> (Sorry for the HTML mail -- easiest way for me to show the error  

Sorry for that.  Should be OK now -- I'm arranging for more disk space.

Best,

	Henrik