Subject: [Tools-discuss] Of possible interest to the Tools team

From: Paul Hoffman <[email-masked]>
Date: Wed, 26 Aug 2009 13:46:27 -0700

<http://thejit.org/>

...in case y'all are doing things with dependency maps.

--Paul Hoffman, Director
--VPN Consortium

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 27 Aug 2009 15:55:27 +0200

Mmm.  Very cool.

	Henrik

On 2009-08-26 22:46 Paul Hoffman said the following:
> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
>