Subject: [Tools-discuss] Retrieving submitted xml2rfc source

From: Elwyn Davies <[email-masked]>
Date: Wed, 11 Nov 2009 04:52:14 +0000

Hi.

Is there a public way to retrieve an xml2rfc source for a draft that was 
submitted?

proximal cause|: I forgot to bring along the last version of the xml2rfc 
source to the meeting and needed to edit it.  I submitted it along with 
the txt but can't find a public way to get it back.

Regards,
Elwyn

---

From: Tony Hansen <[email-masked]>
Date: Wed, 11 Nov 2009 00:27:48 -0500

Uploaded xml files are always stored along with the .txt files in 
ftp://ftp.ietf.org's/internet-drafts

	Tony Hansen
	[email-masked]