Subject: [Tools-discuss] A draft that didn't get announced: draft-hoffman-rfc3536bis-02

From: Paul Hoffman <[email-masked]>
Date: Thu, 21 Apr 2011 13:19:17 -0700

Greetings again. I turned in draft-hoffman-rfc3536bis-02 earlier today. It appears on the tools site, but it never got announced on i-d-announce. Is there a possibility that this is because I turned it in with the new tool and/or because it was unpaginated?

--Paul Hoffman

---

From: "Emilio A. Sánchez" <[email-masked]>
Date: Mon, 25 Apr 2011 18:04:31 +0200

Hi Paul,

    I'm reviewing the code of the new tool and it seems that it is not 
creating announcements for new submissions.

    I created ticket #649 [1] to solve this problem. I'm working to fix 
it, I'll inform you as soon as it's solved.

    Thanks for the report.

[1] http://trac.tools.ietf.org/tools/ietfdb/ticket/649

El 21/04/11 22:19, Paul Hoffman escribió:
> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss