Subject: [Tools-discuss] HTML page of RFC 6129 does not have the color ribbon in accordance with its category

From: Mykyta Yevstifeyev <[email-masked]>
Date: Sun, 17 Apr 2011 11:34:28 +0300

Hello,

This page: http://tools.ietf.org/html/rfc6129 does not seem to have the 
appropriate color ribbon at the beginning of the page.  It displays 
white color, that stands for "Unknown" while the document is an 
Informational RFC.

Mykyta Yevstifeyev

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 20 Apr 2011 22:06:47 +0200

Hi Mykita,

> white color, that stands for "Unknown" while the document is an

Fixed now.  Thanks for reporting!

	Henrik