Subject: [Tools-discuss] Datatracker 3.60 and RFC 6293

From: Mykyta Yevstifeyev <[email-masked]>
Date: Sun, 28 Aug 2011 19:12:05 +0300

I've seen the new link in the Datatracker to 
<https://datatracker.ietf.org/accounts/>.  Currently, the only useful 
thing I managed to perform is creating an account, nothing more (maybe 
I'm not seeing everything?).  I guess this is in some way related to 
recently published RFC 6293; so could somebody clarify this?

Mykyta

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 29 Aug 2011 14:18:35 +0200

> recently published RFC 6293; so could somebody clarify this?

WYSIWYG