Subject: [Tools-discuss] pre approving a -00 version of a WG document

From: Cullen Jennings <[email-masked]>
Date: Thu, 1 Mar 2012 10:39:03 -0700

I used to be able to pre approving a -00 version of a WG draft but can't seem to do that anymore. Anyone know how I do that?

Thanks, Cullen

---

From: Paul Hoffman <[email-masked]>
Date: Tue, 6 Mar 2012 06:50:12 -0800

> I used to be able to pre approving a -00 version of a WG draft but can't seem to do that anymore. Anyone know how I do that?

Henrik does, and he will make it more available before the next meeting. See the threads on wgchairs@ yesterday.

--Paul Hoffman