Subject: Re: [Tools-discuss] I-D Action: draft-hoffman-tao-as-web-page-01.txt

From: Tony Hansen <[email-masked]>
Date: Tue, 12 Jun 2012 19:46:41 -0400

Kudos on the changes to the I-D announce email.

However, note the item below on "There's also a htmlized version" with 
the bad link.

     Tony Hansen

On 6/12/2012 6:58 PM, [email-masked] wrote:
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> ...
>
> The IETF datatracker status page for this draft is:
> https://datatracker.ietf.org/doc/draft-hoffman-tao-as-web-page
>
> There's also a htmlized version available at:
> http://tools.ietf.org/html/submission.filename }}-01
>
> A diff from previous version is available at:
> http://tools.ietf.org/rfcdiff?url2=draft-hoffman-tao-as-web-page-01
>
>
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
>
> _______________________________________________
> ...

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 13 Jun 2012 15:03:42 +0200

Hi Tony,

> However, note the item below on "There's also a htmlized version" with 

<laugh/>

Thats a funny one.  I've fixed the template :-)

Best regards,

	Henrik

> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
>