Subject: [Tools-discuss] Missing obsoleted by information

From: "Martin J. Dürst" <[email-masked]>
Date: Sat, 21 Jul 2012 15:06:03 +0900

Hello Henrik, others,

Don't know what's the reason, but http://tools.ietf.org/html/rfc5335 
doesn't say it's being obsoleted by http://tools.ietf.org/html/rfc6532, 
and same for http://tools.ietf.org/html/rfc6531 and 
http://tools.ietf.org/html/rfc5336.

Hope this can be fixed.   Regards,   Martin.

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 23 Jul 2012 10:20:24 +0200

Hi Martin,

> Hope this can be fixed.   Regards,   Martin.

Fixed.  Thanks for the alert!

Best regards,

	Henrik