Subject: Re: [Tools-discuss] opsawg mailing list

From: "Bradner, Scott" <[email-masked]>
Date: Thu, 2 Aug 2012 23:43:57 +0000

ftp.ietf.org
ietf/opsawg

Scott 

On Aug 2, 2012, at 7:38 PM, Christopher LILJENSTOLPE wrote:

> Greetings guys,
> 
> 	Can I get a copy of the existing archive in mbox format to jumpstart gmane?
> 
> 	Chris
> --  
> 李柯睿
> Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
> Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
> Check my calendar availability: https://tungle.me/cdl
>

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 2 Aug 2012 16:38:53 -0700

Greetings guys,

	Chris

---

From: Paul Hoffman <[email-masked]>
Date: Sat, 11 Aug 2012 09:58:38 -0700

> Greetings guys,

If you address something to [email-masked], you might want to use a different greeting.

> 	Can I get a copy of the existing archive in mbox format to jumpstart gmane?

You can FTP to ftp.ietf.org, go to /ietf-mail-archive/opsawg, pull down all the files, and cat them together.

--Paul Hoffman

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Sat, 11 Aug 2012 10:01:19 -0700

Greetings Paul,

	I was copying the rest of the chairs, but sending to you.  In the mean time, I remembered about the ftp archive - already have it - thx.

	Chris

---

From: Paul Hoffman <[email-masked]>
Date: Sat, 11 Aug 2012 10:48:07 -0700

> 	I was copying the rest of the chairs, but sending to you.  In the mean time, I remembered about the ftp archive - already have it - thx.

Sorry, I was too subtle. Melinda Shore, one of the opsawg chairs, can (and does!) speak for herself, but I bristle when men in the IETF assume that there all women in the IETF are comfortable being called "guys".

--Paul Hoffman

---

From: Melinda Shore <[email-masked]>
Date: Sat, 11 Aug 2012 09:52:32 -0800

On 8/11/12 9:48 AM, Paul Hoffman wrote:
> Sorry, I was too subtle. Melinda Shore, one of the opsawg chairs, can
> (and does!) speak for herself, but I bristle when men in the IETF
> assume that there all women in the IETF are comfortable being called
> "guys".

I tend to use the word "guy" generically (like, network elements and
whatnot) but I agree, there's really no downside to using inclusive
language.

Melinda

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Mon, 13 Aug 2012 09:57:24 -0700

Greetings,

	I'm sorry I offended you, Paul...

	Christopher