Subject: Re: [Tools-discuss] hosting of opsawg at news.gmane.org

From: "Aamer Akhter (aakhter)" <[email-masked]>
Date: Thu, 2 Aug 2012 23:05:35 +0000

Hi Guys,

Did the replication of the archive to news.gmane.org occour? I wasn't able to find it there.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Christopher LILJENSTOLPE
Sent: Wednesday, March 28, 2012 5:01 AM
To: Aamer Akhter (aakhter); [email-masked]
Cc: [email-masked]; opsawg-chairs
Subject: Re: [Tools-discuss] hosting of opsawg at news.gmane.org

Consider it done.  Please remember that the ietf mailing list archive is the definitive one.

	Chris

On 28Mar2012, at 00.48, Aamer Akhter (aakhter) wrote:

> 
> 
> There are a large number of IETF mailing lists hosted at gmane. I have 
> found it a much easier interface to interact with rather than the 
> official archive at 
> (http://www.ietf.org/mail-archive/web/opsawg/current/maillist.html).
> 
> 
> 
> 1)      Would it be possible to import the existing archive into
> gmane.org?
> This requires the 'owner' of mailing list to make the request. 
> http://gmane.org/import.php
> 
> 
> 
> 2)      Would it be possible for gmane.org to subscribe to the mailing
> list such as to archive the forward discussions in a nicer interface?
> http://gmane.org/subscribe.php
> 
> 
> 
> Thanks for any consideration,
> 
> aa
> 
> 
> 
> 
> 
> 
> 

--
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl

_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tools-discuss

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 2 Aug 2012 16:38:04 -0700

Didn't hear from them for a long time, then did, and then quiet again.  I will re-pickup
	
	Chris

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 2 Aug 2012 17:08:38 -0700

Greetings,

	The request is in.

	Chris