Subject: [Tools-discuss] Fwd: Newsletter - new product for temperature alarm and monitoring

From: "Richard L. Barnes" <[email-masked]>
Date: Sat, 24 Nov 2012 20:05:44 -0500

Anyone else getting spam via tools aliases?

Begin forwarded message:

> Resent-From: [email-masked]
> From: PingBrother<[email-masked]>
> Subject: Newsletter - new product for temperature alarm and monitoring
> Date: November 21, 2012 4:54:30 PM EST
> Resent-To: [email-masked], [email-masked]
> To: [email-masked]
> Reply-To: [email-masked]
> 
> 
> 
> New product - EPIW104F
>  
> Primed for temperature remote monitoring and alarm
>  
> With its two temperature sensors, PingBrother EPIW104F can efficiently monitor temperature and intervene automatically to changes in temperature or voltage. It also watches the operability of attached network devices and can give a user defined response. It can control any connected device by its relay contact, and/or send an email, making it usable as a remotely adjustable thermostat that can send you a warning e-mail if need be.
>  
> It has retained all the other useful features the product series are known for. The major ones are:
> - 4 port ethernet switch
> - Ping/HTTP watchdog function
> - managable POE outputs
> - Client software for monitoring multiple devices
> - Automatic or remote controlled monitoring of devices through trigger output
>  
> 
>  
> 
>  
> APP.  EXAMPLES
> PingBrother is a multi functional device. Eth. switch, POE injector, remote management device, and so on. Read More »
> 
> VIDEO PRESENTATION
> Watch our video presentation showing you PinBrother in action. Read More »
> 
>  
>  
>  
>  
>  
>  subscribe                unsubscribe
> PingBrother 
> Mikroweb Internet Ltd, Hungary, Phone: +36 1 5999000
> Email: [email-masked]  //  Website: http://www.pingbrother.com

---

From: SM <[email-masked]>
Date: Sun, 25 Nov 2012 08:52:22 -0800

Hi Richard,
>Anyone else getting spam via tools aliases?

An errant message gets through every now and then.  See edited headers below:

Received: from grenache.tools.ietf.org (grenache.tools.ietf.org [77.72.230.30])
         by [REMOVED] (8.14.5/8.14.5) with ESMTP id qAM0BQY1013097
         (version=TLSv1/SSLv3 cipher=DHE-RSA-AES128-SHA bits=128 verify=NO)
         for <[REMOVED]>; Wed, 21 Nov 2012 16:11:32 -0800 (PST)
Resent-Date: Wed, 21 Nov 2012 16:11:32 -0800 (PST)
Resent-From: [email-masked]
Resent-Message-Id: <201211220011.qAM0BQY1013097@[REMOVED]>
Received: from mail.mikroweb.hu ([194.152.143.74]:59005 helo=mikroweb.hu)
         by grenache.tools.ietf.org with esmtps 
(TLS1.2:RSA_AES_256_CBC_SHA1:256)
         (Exim 4.80)
         (envelope-from <[email-masked]>)
         id 1TbKNi-0004pO-L0
         for [REMOVED]; Thu, 22 Nov 2012 01:11:03 +0100
To: [REMOVED]@tools.ietf.org
From: PingBrother<[email-masked]>
Date: Wed, 21 Nov 2012 22:52:22 +0100
Reply-To: [email-masked]
Subject: Newsletter - new product for temperature alarm and monitoring

Regards,
-sm