Subject: [Tools-discuss] Link from tools agenda to meeting materials needs to be updated

From: Matthew J Zekauskas <[email-masked]>
Date: Tue, 06 Nov 2012 14:06:50 -0500

The tools agenda <http://tools.ietf.org/agenda/85/> links to the meeting 
materials with the reference #wg-<group-acronym>.  However, it looks 
like the anchors have changed, and are now of the form 
"session.group-<group-acronym>".  For example, for IPPM, this goes from
<https://datatracker.ietf.org/meeting/85/materials.html#wg-ippm>
to
<https://datatracker.ietf.org/meeting/85/materials.html#session.group-ippm>

--Matt

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 06 Nov 2012 14:45:20 -0500

Hi Matt,

> <https://datatracker.ietf.org/meeting/85/materials.html#session.group-ippm>

Ah.  Right.  Should be fixed now.  Thanks for the alert!

Best regards,

	Henrik