Subject: [Tools-discuss] asciiflow

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 22 Jan 2013 15:58:11 +0000

Pretty neat: http://www.asciiflow.com/

Lars

---

From: Bob Hinden <[email-masked]>
Date: Tue, 22 Jan 2013 08:06:54 -0800

Lars,

Very cool!  Please forward to rfc-interest.  We might be giving up on ASCII art prematurely :-)

Bob

On Jan 22, 2013, at 7:58 AM, Eggert, Lars wrote:

> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss

---

From: Nico Williams <[email-masked]>
Date: Tue, 22 Jan 2013 10:48:21 -0600

> Very cool!  Please forward to rfc-interest.  We might be giving up on ASCII art prematurely :-)

Heh, well, there's a better tool that I use: JavE (www.jave.de).

Also, there's this: https://9vx.org/~dho/a2s/  and there should be an
SVG to ASCII art renderer somewhere....

Nico
--

---

From: Nico Williams <[email-masked]>
Date: Tue, 22 Jan 2013 10:57:21 -0600

Also, there's:

http://www.mediawiki.org/wiki/Extension:Graph
http://bloodgate.com/perl/graph/fun.html     <---  Really cool examples!

which use this:

https://metacpan.org/module/Graph::Easy