Subject: [Tools-discuss] audio in the EMAN WG for remote attendees not working

From: Benoit Claise <[email-masked]>
Date: Mon, 29 Jul 2013 09:19:04 +0200

Room: Schoeneberg 1/2 
<http://tools.ietf.org/agenda/87/venue/?room=schoeneberg-12>

I hope I have the right people in the "to" list

Regards, Benoit

---

From: Alexa Morris <[email-masked]>
Date: Mon, 29 Jul 2013 00:27:13 -0700

Actually this should go to the NOC list ([email-masked]) and I've forwarded it there. Thank you!

Alexa

> I hope I have the right people in the "to" list

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 29 Jul 2013 09:29:38 +0200

Solved.

Regards, Benoit
> Greetings,
>
> This message has been automatically generated in response to the
> creation of a trouble ticket regarding:
> 	"audio in the EMAN WG for remote attendees not working",
> a summary of which appears below.
>
> There is no need to reply to this message right now.  Your ticket has been
> assigned an ID of [www.ietf.org/rt #58181].
>
> Please include the string:
>
>           [www.ietf.org/rt #58181]
>
> in the subject line of all future correspondence about this issue. To do so,
> you may reply to this message.
>
>
>                          Thank you,
>                          [email-masked]
>
> -------------------------------------------------------------------------
> Room: Schoeneberg 1/2