Subject: [Tools-discuss] "show full document text" cookie doesn't seem to work now

From: Barry Leiba <[email-masked]>
Date: Thu, 25 Jul 2013 10:42:59 -0400

The "show full document text" cookie, set by this:
https://datatracker.ietf.org/cookies/full_draft/on

...does not appear to work.

Barry

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 25 Jul 2013 17:21:45 +0200

Hi Barry,

> ...does not appear to work.

Ok, noted.  I'll look at this later today.

Best regards,

	Henrik

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 25 Jul 2013 20:39:49 +0200

Hi Barry,

>> ...does not appear to work.

This should be fixed now.

Best regards,

	Henrik

---

From: Barry Leiba <[email-masked]>
Date: Thu, 25 Jul 2013 15:01:18 -0400

> This should be fixed now.

'tis; thanks!

Barry