Subject: [Tools-discuss] Error; cannot read (charter-ietf-tsvarea-01.txt)

From: Carsten Bormann <[email-masked]>
Date: Thu, 1 Aug 2013 10:18:55 +0200

https://datatracker.ietf.org/doc/charter-ietf-tsvarea/

Hmm, we seem to be in unchartered territories here... :-)

Grüße, Carsten

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 01 Aug 2013 10:34:07 +0200

Hi Carsten,

> Hmm, we seem to be in unchartered territories here... :-)

Huh; that's funny.  Probably a leftover from an aborted trial.  The database
record for the document was set up on 2012-02-23, but I can't find any trace
of an actual document.  I'll check with Martin and Robert, and most likely
remove it.

How did you even find it? ,:-)

Best regards,

	Henrik