Subject: [Tools-discuss] Back-reference tool

From: Yaron Sheffer <[email-masked]>
Date: Fri, 02 Aug 2013 12:04:23 +0200

Hi,

while preparing to track usage of RFC 6982 ("running code"), I'm trying 
to locate all I-Ds that reference this specific RFC.

I seem to recall that someone mentioned such a tool/script, but it's 
lost forever in my email. It may be part of Jari's stats tools. Any ideas?

Thanks,
	Yaron

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 2 Aug 2013 11:18:54 +0100

If you go to any document in the datatracker, there is a button "dependencies to
this document" that will show you forward and backward references

A

> -----Original Message-----
> From: Yaron Sheffer [mailto:[email-masked]]
> Sent: 02 August 2013 11:04
> To: [email-masked] Discussion; [email-masked]; Jari Arkko
> Subject: Back-reference tool
> 
> Hi,
>

---

From: Yaron Sheffer <[email-masked]>
Date: Fri, 02 Aug 2013 12:20:56 +0200

Thanks, this was easy!