Subject: [Tools-discuss] draft-garcia-core-security-05

From: Carsten Bormann <[email-masked]>
Date: Mon, 12 Aug 2013 14:42:07 +0200

... is not in 1id-abstracts.txt.

http://datatracker.ietf.org/doc/draft-garcia-core-security/ 

Grüße, Carsten

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 12 Aug 2013 16:38:45 +0200

Hi Carsten,

> http://datatracker.ietf.org/doc/draft-garcia-core-security/ 

Right.  I fixed another problem with the 1id-abstracts.txt file a bit too
agressively.  Should be back to containing all the drafts by the next time
it's generated.

Best regards,

	Henrik