Subject: [Tools-discuss] xml2rfc.tools.ietf.org links to xml.resource.org!

From: Nico Williams <[email-masked]>
Date: Fri, 23 May 2014 19:07:13 -0500

http://xml2rfc.tools.ietf.org/ links to
http://xml.resource.org/authoring/draft-mrose-writing-rfcs.html,
which, of course, is still not available.

Nico
--

---

From: Tony Hansen <[email-masked]>
Date: Fri, 23 May 2014 22:13:48 -0400

> which, of course, is still not available.

most of these links have been fixed to be relative links.

     Tony Hansen