Subject: [Tools-discuss] pre-WG wiki?

From: Brian E Carpenter <[email-masked]>
Date: Sun, 10 Aug 2014 11:41:41 +1200

I should know this but I don't: is it possible to set up
a wiki for pre-WG discussions (with the option that it
morphs into a WG wiki if the WG is approved)?

Regards
   Brian

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 11 Aug 2014 16:13:06 +0200

Hi Brian,

> morphs into a WG wiki if the WG is approved)?

Sure.  What is the acronym?

Best regards,

	Henrik