Subject: [Tools-discuss] unable to record on webex

From: Lou Berger <[email-masked]>
Date: Thu, 21 Apr 2016 15:15:52 -0400

Hi,

I just tried to record a WG- related meeting and am getting an
error saying there is no available storage.  Can you help?

Thanks,

Lou

---

From: Alexa Morris <[email-masked]>
Date: Thu, 21 Apr 2016 12:24:11 -0700

Lou,

I am looking into this.

Alexa

On Apr 21, 2016, at 12:15 PM, Lou Berger <[email-masked]> wrote:

> Hi,
>     I just tried to record a WG- related meeting and am getting an error saying there is no available storage.  Can you help?
> 
> Thanks,
> Lou
> 
> -- 
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
> 
> Please report datatracker.ietf.org bugs at http://tools.ietf.org/tools/ietfdb
> Please report tools.ietf.org bugs at http://tools.ietf.org/tools/issues or
> send email to [email-masked]

----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>