Subject: [Tools-discuss] feature request: interim minutes

From: Samuel Weiler <[email-masked]>
Date: Fri, 3 Jun 2016 13:00:54 -0400 (EDT)

I'd like to see links to interim minutes on the tools page per WG, 
perhaps with dates shown:

https://www.ietf.org/meeting/interim/proceedings.html

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 06 Jun 2016 23:38:22 +0200

Hi Sam,

> https://www.ietf.org/meeting/interim/proceedings.html

Thanks; noted.  Work is in progress to add these to the datatracker
WG pages; I'll see if I can find time to do the same to the tools
WG page.  (This will however happen after the interim meeting materials
support has been added to the datatracker, as it will also change some
of the URL patterns for interim materials).

Best regards,

	Henrik