Subject: [Tools-discuss] is there a way to move individual drafts to be of interest to another WG?

From: Alia Atlas <[email-masked]>
Date: Thu, 1 Mar 2018 13:58:57 -0500

I seem to recall that there's a way to mark individual drafts of interest
to a
WG, even if the filename doesn't indicate such.

I'd like to figure out how to do that for individual drafts that were
targeted at
OSPF and ISIS and now are appropriate for the LSR WG.

Thanks,
Alia

---

From: Bob Hinden <[email-masked]>
Date: Thu, 1 Mar 2018 11:10:16 -0800

Alia,

On a w.g. page in the datatracker, in “manage document list” one can add individual documents so they will show up in the related Internet Drafts section.

Bob

> On Mar 1, 2018, at 10:58 AM, Alia Atlas <[email-masked]> wrote:
> 
> I seem to recall that there's a way to mark individual drafts of interest to a
> I'd like to figure out how to do that for individual drafts that were targeted at
> ___________________________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
> 
> Please report datatracker.ietf.org and mailarchive.ietf.org
> bugs at http://tools.ietf.org/tools/ietfdb
> or send email to [email-masked]
> 
> Please report tools.ietf.org bugs at
> http://tools.ietf.org/tools/issues
> or send email to [email-masked]