Subject: [Tools-discuss] Odd bug with nonexistent RFC

From: Martin Thomson <[email-masked]>
Date: Sun, 15 Jul 2018 14:02:29 -0400

https://tools.ietf.org/html/rfc397

The IETF site says 397, but this says 387.  RFC 387 does appear to exist.

---

From: Henrik Levkowetz <[email-masked]>
Date: Sun, 15 Jul 2018 20:17:00 +0200

> The IETF site says 397, but this says 387.  RFC 387 does appear to exist.

Huh.  I've deleted the tools copy, which will cause it to be re-fetched
from the RFC Editor's copy.  The RFC Editor's copy seems to have been
corrected in 2016.

	Henrik

> ___________________________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
>
> Please report datatracker.ietf.org and mailarchive.ietf.org
> bugs at http://tools.ietf.org/tools/ietfdb
> or send email to [email-masked]
>
> Please report tools.ietf.org bugs at
> http://tools.ietf.org/tools/issues
> or send email to [email-masked]
>