Subject: [Tools-discuss] Access to test audio and video

From: Bob Hinden <[email-masked]>
Date: Fri, 31 Jul 2020 05:37:26 -0700

Hi,

I just jointed early the 6man session that I will be co-chairing.

I am getting "this room is still closed”.

It would be nice if in this time before the meeting, I could be verify that my audio and video are working locally.   I have had some issues with Crome not seeing both of my cameras.

Bob

---

From: Toerless Eckert <[email-masked]>
Date: Fri, 31 Jul 2020 14:48:49 +0200

Should open 10 minutes before meeting, 2 mins now..
On Fri, Jul 31, 2020 at 05:37:26AM -0700, Bob Hinden wrote:
> I am getting "this room is still closed???.
> 

> ___________________________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss
> 
> Please report datatracker.ietf.org and mailarchive.ietf.org
> bugs at http://tools.ietf.org/tools/ietfdb
> or send email to [email-masked]
> 
> Please report tools.ietf.org bugs at
> http://tools.ietf.org/tools/issues
> or send email to [email-masked]

-- 
---
[email-masked]