Subject: [Tools-team] tools-team wiki

From: Henrik Levkowetz <[email-masked]>
Date: Sun, 29 Aug 2004 22:05:15 +0200

Hi,

The tools-team wiki is now up and available at either of these two URLs:

  http://www.levkowetz.com/tools.ietf.org/wiki/
  http://ietf.levkowetz.com/team/tools/wiki/

with tools.ietf.org in place, the url will be 

  http://tools.ietf.org/wiki/

	Henrik

_______________________________________________
Tools-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-team

---

From: Larry Masinter <[email-masked]>
Date: Sun, 29 Aug 2004 17:16:28 -0700

ok, I posted the draft announcement to

 http://www.levkowetz.com/tools.ietf.org/wiki/ToolsTeamAnnouncement

so that you can comment or change it the Wiki Way.

Larry