Subject: Re: [Tools-team] Minutes from the 24 November 2004 Telechat

From: Bill Fenner <[email-masked]>
Date: Thu, 25 Nov 2004 11:51:46 -0800

>	Bill will make the
>	scripts available for us to look at (as a tangled
>	mess :)

http://rtg.ietf.org/~fenner/ietf/bills-mess-o-scripts.tar.gz

Not sure I got everything.  12 scripts plus crontab, README and
perl modules.

>       and database access

Instructions on the BillsDatabase wiki page.

  Bill

_______________________________________________
Tools-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tools-team

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 29 Nov 2004 01:17:57 +0100

> http://rtg.ietf.org/~fenner/ietf/bills-mess-o-scripts.tar.gz

Thanks, have pulled it down and will have a look at it.

> Instructions on the BillsDatabase wiki page.

Good stuff.  I've looked briefly at it, will be useful I think.

	Henrik