Subject: RE: [Moderator Action] WEBDAV Mailing List

From: Jim Whitehead <[email-masked]>
Date: Tue, 11 Jan 2000 14:13:08 -0800

Hi Fredy,

I have added you to the WebDAV mailing list -- welcome!

As for implementing the specification, there are currently several people
involved in this activity, some open source, some commercial.  A complete
list of projects can be found at http://www.webdav.org/projects/ and the
open source projects especially are always looking for volunteers.  If you
were interested in doing commercial WebDAV implementation work, I could
recommend some people to talk with...

- Jim

> -----Original Message-----
> From: Fredy Ortiz [mailto:[email-masked]]
> Sent: Monday, January 10, 2000 4:44 AM
> To: [email-masked]
> Subject: [Moderator Action] WEBDAV Mailing List
>
>
> Hello,
>
> I would like to be added to this mailing list and I am interested in be
> involved in the WEBDAV specification implementation. Here's a copy of my
> resume. Hope I can be of some assistant.
>
> Thanks,
>
> Fredy Ortiz
>

---

From: Jim Whitehead <[email-masked]>
Date: Tue, 11 Jan 2000 14:28:05 -0800

D'oh -- pesky "reply to all" key!  Sorry for sending this out to everyone on
the list. :-(

- Jim