Subject: Webdav servers over internet

From: "Som Bandyopadhyay" <[email-masked]>
Date: Thu, 30 Nov 2000 14:04:12 -0700

Hi, 

There used to be a list of webdav servers over internet kept some where ( along with their capabilities listed )...can someone point me to that list ? I don't seem to find the list any more ( only referenece I find is sharemation and riverfront's mention in www.webdav.org )...but their used to be a larger list.

thanks, som.

+------------------------------------------------------------
| Name: Somenath Bandyopadhyay
| Title:     Senior Software Engineer
| Contact Information: ph: 801-861-3093
| Novell, Inc., the leading provider of Net services software
| www.novell.com 
|'Chess holds its master in its own bonds, shackling 
| the mind and brain so that the inner freedom of the 
|very strongest must suffer' - Albert Einstein
+------------------------------------------------------------

---

From: Greg Stein <[email-masked]>
Date: Thu, 30 Nov 2000 13:57:38 -0800

> There used to be a list of webdav servers over internet kept some where ( along with their capabilities listed )...can someone point me to that list ? I don't seem to find the list any more ( only…

There is a short list partway down the page on
http://www.webdav.org/projects/. Unfortunately, that page is rather out of
date, but it is the only one that I know of at the moment.

Cheers,
-g

-- 
Greg Stein, http://www.lyra.org/