Subject: [Webpush] any drafts available ?

From: Daniel Park <[email-masked]>
Date: Thu, 18 Sep 2014 15:36:06 +0900

Sorry for aksing too late, but if any drafts are available to make sense
this work, that might be very helpful for me to catch up this.

Thanks in advance.

Daniel,
-- 

Soohong Daniel Park, Ph.D.
Samsung Electronics, SW R&D Center

---

From: Shida Schubert <[email-masked]>
Date: Thu, 18 Sep 2014 12:30:59 -0700

Below is the link to the draft presented at the last IETF which commenced all the discussions here. 

 http://tools.ietf.org/html/draft-thomson-webpush-http2-00

 Regards
  Shida

On Sep 17, 2014, at 11:36 PM, Daniel Park <[email-masked]> wrote:

> Sorry for aksing too late, but if any drafts are available to make sense this work, that might be very helpful for me to catch up this.
> 
> Thanks in advance.
> 
> Daniel,
> -- 
> 
> _______________________________________________
> Webpush mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/webpush