Subject: [websec] W3C Web Cryptography Working Group Charter

From: Peter Saint-Andre <[email-masked]>
Date: Sat, 26 Nov 2011 11:28:40 -0700

Of interest to apps and security folks at the IETF...

http://www.w3.org/2011/11/webcryptography-charter.html

Provide comments on the [email-masked] list (subscribe by
emailing [email-masked] with subject "subscribe").

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Bjoern Hoehrmann <[email-masked]>
Date: Sat, 26 Nov 2011 20:00:55 +0100

>http://www.w3.org/2011/11/webcryptography-charter.html

Test suite is optional, I note in passing.
-- 
Björn Höhrmann · mailto:[email-masked] · http://bjoern.hoehrmann.de
Am Badedeich 7 · Telefon: +49(0)160/4415681 · http://www.bjoernsworld.de
25899 Dagebüll · PGP Pub. KeyID: 0xA4357E78 · http://www.websitedev.de/