Subject: [xml2rfc] What does "Fixed" mean?

From: Paul Hoffman <[email-masked]>
Date: Mon, 1 Apr 2013 13:54:06 -0700

When something is marked as "fixed" in the tracker, where does one get the software that implements the fixes?

--Paul Hoffman

---

From: Miek Gieben <[email-masked]>
Date: Tue, 2 Apr 2013 07:55:45 +0100

[ Quoting <[email-masked]> in "[xml2rfc] What does "Fixed" mean?..." ]
> When something is marked as "fixed" in the tracker, where does one get the software that implements the fixes?

AFAICT directly from the subversion repository.

grtz Miek