Subject: Re: [xml2rfc] #119: Spurious sentence-end spaces (dup of #115)

From: "xml2rfc issue tracker" <[email-masked]>
Date: Wed, 17 Apr 2013 20:44:26 -0000

#119: Spurious sentence-end spaces (dup of #115)

Changes (by [email-masked]):

 * priority:  minor => major

-- 
--------------------------------+-----------------
  Reporter:  [email-masked]       |      Owner:
      Type:  defect             |     Status:  new
  Priority:  major              |  Milestone:
 Component:  Version 2 cli txt  |    Version:
Resolution:                     |   Keywords:
--------------------------------+-----------------

Ticket URL: <http://trac.tools.ietf.org/tools/xml2rfc/trac/ticket/119#comment:2>
xml2rfc <http://tools.ietf.org/tools/xml2rfc/>

---

From: "xml2rfc issue tracker" <[email-masked]>
Date: Wed, 17 Apr 2013 20:46:10 -0000

* status:  new => closed
 * resolution:   => duplicate

-- 
--------------------------------+--------------------
  Reporter:  [email-masked]       |      Owner:
      Type:  defect             |     Status:  closed
  Priority:  major              |  Milestone:
 Component:  Version 2 cli txt  |    Version:
Resolution:  duplicate          |   Keywords:
--------------------------------+--------------------

Ticket URL: <http://trac.tools.ietf.org/tools/xml2rfc/trac/ticket/119#comment:3>
xml2rfc <http://tools.ietf.org/tools/xml2rfc/>