Subject: [xml2rfc] Bibxml3 seems to be outdated

From: Alexandre Dulaunoy <[email-masked]>
Date: Fri, 27 Dec 2013 09:40:00 +0100

Dear All,

I'm not sure who is in charge of bibxml3 updates but it seems that I-D
references are missing after end of November.

http://xml.resource.org/public/rfc/

Do you know when it's regenerated with the latest I-Ds?

Thank you very much,

-- 
--                   Alexandre Dulaunoy (adulau) -- http://www.foo.be/
--                             http://www.foo.be/cgi-bin/wiki.pl/Diary
--         "Knowledge can create problems, it is not through ignorance
--                                that we can solve them" Isaac Asimov

---

From: Tony Hansen <[email-masked]>
Date: Fri, 27 Dec 2013 22:42:31 -0500

The problem has been identified. Hopefully a fix can be worked out soon.

     Tony Hansen