Subject: [xml2rfc] quote-title attribute

From: Julian Reschke <[email-masked]>
Date: Tue, 17 Mar 2015 10:06:59 +0100

Shouldn't that be "quoteTitle" for consistency with other attributes?

Best regards, Julian

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 17 Mar 2015 13:49:48 +0100

> Shouldn't that be "quoteTitle" for consistency with other attributes?

WFM

	Henrik