Subject: [xml2rfc] Fwd: draft-odell-8+8-00.txt

From: Brian E Carpenter <[email-masked]>
Date: Sat, 20 Feb 2016 14:49:03 +1300

Still open 2 years later...

Of course I worked around it ages ago.

    Brian

-------- Forwarded Message --------
Subject: draft-odell-8+8-00.txt
Date: Mon, 27 Jan 2014 16:47:54 +1300
From: Brian E Carpenter <[email-masked]>
Organization: University of Auckland
To: xml2rfc <[email-masked]>

draft-odell-8+8-00.txt isn't in bibxml3

It's in the tools archive: http://tools.ietf.org/id/draft-odell-8+8-00.txt

Can anyone help?

Regards
   Brian Carpenter

---

From: "HANSEN, TONY L" <[email-masked]>
Date: Thu, 25 Feb 2016 14:35:08 +0000

I'm sure "O'Dell" gave the tools apoplexy back then.

And I missed your request two years ago. There actually is another email address that these concerns should be addressed to: [email-masked].

I think this issue has been fixed, along with references for the other O'Dell documents that are in the I-D repository.

Please check them out.

	Tony

On 2/19/16, 8:49 PM, "xml2rfc on behalf of Brian E Carpenter" <[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>xml2rfc mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/xml2rfc