Subject: Re: [xml2rfc] #69 (vocabulary): Allow column header alignment that differs from column content alignment

From: "xml2rfc issue tracker" <[email-masked]>
Date: Sat, 18 Jun 2016 16:05:41 -0000

#69: Allow column header alignment that differs from column content alignment

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
--------------------------------------+--------------------
  Reporter:  [email-masked]  |      Owner:
      Type:  enhancement              |     Status:  closed
  Priority:  major                    |  Milestone:
 Component:  vocabulary               |    Version:
Resolution:  fixed                    |   Keywords:
--------------------------------------+--------------------

Ticket URL: <https://trac.tools.ietf.org/tools/xml2rfc/trac/ticket/69#comment:2>
xml2rfc <http://tools.ietf.org/tools/xml2rfc/>

---

From: "xml2rfc issue tracker" <[email-masked]>
Date: Sat, 18 Jun 2016 16:05:55 -0000

Comment (by [email-masked]):

 Available for <table>.

Ticket URL: <https://trac.tools.ietf.org/tools/xml2rfc/trac/ticket/69#comment:3>
xml2rfc <http://tools.ietf.org/tools/xml2rfc/>