Subject: [xml2rfc] What happened to the Kramdown option?

From: Bret Jordan <[email-masked]>
Date: Wed, 6 Mar 2019 12:14:23 -0800

Help,

On the following page: https://xml2rfc.tools.ietf.org/experimental.html <https://xml2rfc.tools.ietf.org/experimental.html> there used to be an option, as of a few weeks ago, to select Kramdown as the source.  This worked brilliantly.  Where did that option go, and when is it coming back?

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 6 Mar 2019 21:28:13 +0100

Hi Bret,

A tools server went down on me.  I've switched to a backup server, but
I've found that it isn't fully up-to date.  Working now to get things
back to where they should be.

Sorry for the bother :-(

	Henrik

On 2019-03-06 21:14, Bret Jordan wrote:
> _______________________________________________
> xml2rfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml2rfc
>