Subject: [xml2rfc] right place to discuss xml2rfc.tools.ietf.org?

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 6 Jan 2020 15:06:13 +0100

Hi,

Is this the right place to discuss the GUI of 
https://xml2rfc.tools.ietf.org ?

(I am looking for how to generate
draft-blah-blah.pdf instead of the current
draft-blah-blah.txt.pdf)

Alex

---

From: Robert Sparks <[email-masked]>
Date: Wed, 8 Jan 2020 16:41:16 -0600

Hi Alex -

This list will reach the right people, but a better place might be 
tools-discuss@ since this is really a question about how the web-service 
wrapping that GUI works (which runs at tools.ietf.org) rather than how 
xml2rfc itself works.

RjS

On 1/6/20 8:06 AM, Alexandre Petrescu wrote:
> _______________________________________________
> xml2rfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xml2rfc