Subject: [yaco-nomcom-tool] Last doubts about the models

From: Emilio Jimenez <[email-masked]>
Date: Mon, 3 Dec 2012 12:20:39 +0100

Hi Henrik, we have a last doubt, should the nomcom model have a acronym and
name field or we must use the acronym and name of related group?

nomcom.acronym or nomcom.group.acronym, nomcom.name or nomcom.group.name?

Best regards.

-- 

Emilio J. Jiménez del Moral
Yaco Sistemas S.L. | http://www.yaco.es
C/ Rioja 5, 41001 Sevilla (España)
Teléfono: (+34) 954 50 00 57 | Fax (+34) 954 50 09 29

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 13 Dec 2012 15:27:58 +0100

Hi Emilio,

> name field or we must use the acronym and name of related group?

The latter (those of the related group) would be best, I think.

Best regards,

	Henrik

> _______________________________________________
> yaco-nomcom-tool mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yaco-nomcom-tool