Subject: Zeroconf apps for FreeBSD?

From: John Angelmo <[email-masked]>
Date: Sun, 28 Jul 2002 18:46:55 +0200

Hello

I'm looking for some Zeroconf apps that works in FreeBSD, it would be 
nice to try how it works with OSX 10.2 ;)

/John

---

From: Brad Hards <[email-masked]>
Date: Mon, 29 Jul 2002 05:27:23 +1000

> nice to try how it works with OSX 10.2 ;)
http://zeroconf.sourceforge.net has one app - "zcip"

It should be portable to any *BSD variant, but I haven't loaded
FreeBSD to actually try it yet - all the development is done on Linux.

I also don't have macos 10.2 yet - looks like I'm waiting until late
August :(

Brad

-- 
http://conf.linux.org.au. 22-25Jan2003. Perth, Australia. Birds in Black.