Subject: Re: Oppose: LL29 Link-local sources should specify TTL=1

From: Stuart Cheshire <[email-masked]>
Date: Wed, 12 Mar 2003 13:02:25 -0800

John C. Welch wrote:

>I can see a *disadvantage* in that out of the two leading users of LL
>*now*, neither uses 255.

I think you meant "neither uses 1".

Stuart Cheshire <[email-masked]>
 * Wizard Without Portfolio, Apple Computer, Inc.
 * www.stuartcheshire.org

---

From: "John C. Welch" <[email-masked]>
Date: Wed, 12 Mar 2003 16:46:25 -0500

> I think you meant "neither uses 1".

Right...neither uses 1.

Not that it's anything but academic at this point.

john

-- 
John C. Welch
Consultant III
Office Computing Practice (IS)
(617) 253 - 1368 work
(508) 579 - 7380 cell
bynkii2          AIM