Subject: WG ACTION: 1 week to discuss "Proposed New Charter"

From: Erik Guttman <[email-masked]>
Date: Mon, 15 Dec 2003 14:08:16 +0100

Please send your comments to the working group mailing list.  Unless
there is an objection due to lack of time to work on this before the
holidays, the discussion will conclude on December 23.

Please see: http://www.merit.edu/mail.archives/zeroconf/msg00008.html

Regards,

Erik

---

From: "Philip Nye" <[email-masked]>
Date: Tue, 16 Dec 2003 08:53:17 -0000

Erik,

Typo in your new paragraph - delete the first "originally":

| The working group originally was orginally chartered to
--------------------^^^^^^^^^^-----^^^^^^^^^
| develop a requirements specification for host and application
| operation in environments lacking configuration. The areas
| for consideration included: